Offipalsta.COM  

Palaa takaisin   Offipalsta.COM > Off-Road > Chit-Chat

Chit-Chat Tämä foorumi on tarkoitettu epämääräiseen jauhamiseen, eikä asian ole pakko liittyä suoraan offroadiin.

Vastaus
 
Työkalut Etsi tästä viestiketjusta Näkymä
  #26  
Vanha 18.10.2013, 22:45
Nikuzai Nikuzai ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 02.12.12
Sijainti: Suomussalmi
Viestit: 3.830
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Palex Näytä viesti
Oon tuotakin kyllä miettinyt, mutta ei ole mitään ylimääräisiä laitteita kyllä. Pelkästään bluetooth tikku näppikselle, jonkun sortin vastaritikku hiirelle, ja vielä wifipalikka. Pitäisi olla kaikki windowsin varoitusäänetkin pois päältä. Voishan sitä tietty kokeilla irroitella jotakin ihan kokeilun vuoksi kuitenkin, sitten kun taas alkaa ääniä kuulumaan!

Edit: Täytyykin muuten vielä tsekata windowsin äänimerkkikirjasto läpi, että löytyykö tuota kyseistä pulpahdusta edes sieltä, ja jos ei löydy, niin silloinhan windowsin sekoilut pitäisi olla kaiken järjen mukaan pois suljettu...

Kerrohhan löytyykö sitä äänikirjastosta ja mitä se tarkoittaa
vai onko kyseessä läppäri? tuli nyt mieleen, et voisko se olla joku akun täyttymisen merkki ääni, et nakkaa ylläpidolle laturin

Kaikissa omissa läppäreissä se on kuulunut aina silloin tällöin ja kuulostaisi olevan et ei liity kaijuttimiin mitenkään kun kuulokkeet kiinni, mutta pöydällä ja volumet poissa saattaa piipata
__________________
Positiivinen rasismi?

Jos ei natiivi pyytää jotain se pitää antaa ja vähän päälle, ettei vaan olisi rasisti ja pilaisi ihanaa monikulttuurisuutta.
Jos natiivi pyytää jotain se pitää kieltää ja vähän päälle, ettei vaan olisi rasisti ja pilaisi ihanaa monikulttuurisuutta.
Vastaa lainaten
  #27  
Vanha 19.10.2013, 11:25
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Nikuzai Näytä viesti
Kerrohhan löytyykö sitä äänikirjastosta ja mitä se tarkoittaa
vai onko kyseessä läppäri? tuli nyt mieleen, et voisko se olla joku akun täyttymisen merkki ääni, et nakkaa ylläpidolle laturin

Kaikissa omissa läppäreissä se on kuulunut aina silloin tällöin ja kuulostaisi olevan et ei liity kaijuttimiin mitenkään kun kuulokkeet kiinni, mutta pöydällä ja volumet poissa saattaa piipata
Ei oo läppäri tämä mun kone, vaan itse kasattu HTPC(Home theater pc), joten ei ainakaan akkuhommakaan ole kyseessä.

Eilen tutkiskelin noita windowsin ääniä, eikä sieltä kyllä vastaavaa ääntä löytynyt, joten joku ohjelma tuon aiheuttaa...

Avasin tuon windowsin äänimixerin kun alkoi viimeksi ääniä kuulumaan, niin senhän pitäisi aina näyttää omana volyymipalkkina kaikkien eri ohjelmien äänet, ja silloin kun ääntä kuuluu, niin näkee mistä ohjelmasta se tulee. Mutta, eihän tämä tietysti niin helppoa ole, joten kun tuo pulpahdus kuului, hyppäsi kaikkien listattujen ohjelmien volyymipalkki hetkeksi ylös!

Netistä olen kyllä lukenut muitakin tapauksia missä kuuluu outoja random ääniä, kuten tuulen suhinaa, oven pamausta yms, ja mistään en ole vielä mitään varsinaisia ratkaisuja lukenut, joten on tätä mystistä meininkiä muillakin!
__________________
-Pauli-
Vastaa lainaten
  #28  
Vanha 19.10.2013, 15:40
Jappi Jappi ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 04.04.08
Sijainti: Puolanka
Viestit: 3.739
Perusasetus

Okei, yleensä nuo on häröäänet emolevyperäisiä (tai äänikortti jos niitä enää erillisenä harrastaa). Joko ajurit bugaa tai ottaa viereisistä johtimista häiriöitä.

HP:n läppäreissä on ollut itsellä ja tutuilla pari ihme "plingaajaa".
__________________
I´m the man with the plan, the plan is the booze as much as i can...

-Korpiklaani-
Vastaa lainaten
  #29  
Vanha 19.10.2013, 19:55
toyovoima:n Avatar
toyovoima toyovoima on kirjautuneena
Konkari+++
 
Rekisteröitynyt: 04.05.04
Sijainti: Porvoo, Finland.
Viestit: 987
Perusasetus

Mulla kuuluu vastaavanlainen ääni kans uudesta Asus X301 läppäristä... Ikäänkuin kameran tarkennus tms.?
__________________
Paino on voimaa, ylipaino on ylivoimaa!
Vastaa lainaten
  #30  
Vanha 21.10.2013, 08:59
Nerd-O Nerd-O ei ole kirjautuneena
Legenda
 
Rekisteröitynyt: 13.05.03
Sijainti: Kusinen pk-seutu
Viestit: 8.417
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Jappi Näytä viesti
Okei, yleensä nuo on häröäänet emolevyperäisiä (tai äänikortti jos niitä enää erillisenä harrastaa). Joko ajurit bugaa tai ottaa viereisistä johtimista häiriöitä.
Mutta noin jos käy niin se yleensä kuuluu jonkin asteen surinana.

Tuollainen BLING ääni tulee yleensä juuri siitä kun irroitat jonkun laitteen ja laitat sen takaisin. Ja koska kyseessä on htpc kone niin veikkaan että siinä on wlan kortti integroituna? Mahdollisesti myös bluetooth? No nämä taas on yleensä toteutettu oikeesti usb kautta ja kun kone lämpenee niin tapahtuu välillä niin jännästi että nuo laitteet "katoaa" ja "löytyy" heti perään. Minkä myötä kone vetää BLING äänen. Ratkaisu tähän asiaan on mennä sinne ääniasetuksiin muuttamaan niin että mistään Windowsin tekemästä hommasta ei tule mitään ääntä. Mikäli ääni jatkuu edelleen niin silloin koneelle on asennettu joku softa mikä tuon tekee. Mikäli ei jaksa ääniasetuksia muutella niin ota irti se wlan ja bluetooth kortti.
Vastaa lainaten
  #31  
Vanha 22.10.2013, 20:11
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Sain tuon perhanan äänen lähteen nyt pinpointattua Operaan! Laitoin koko selaimen mutelle tuolta windowsin mixeristä, ja nyt loppui blublatus! Näkyy kyllä nyt mixerissä kun kuuluu blub, mutta ääntä ei onneksi enään kuulu. Nyt tarvis vaan selvittää että aiheuttaako joku jatkuvasti auki olevista nettisivuista tuon, vai johtuuko itse ohjelmasta...

Laitoin kyllä Operan äänimerkit pois käytöstä, mutta se ei ainakaan vaikuttanut tuohon, joten vähän viittaisi kyllä johonkin nettisivuun!
__________________
-Pauli-
Vastaa lainaten
  #32  
Vanha 31.10.2013, 01:10
Bänkster:n Avatar
Bänkster Bänkster ei ole kirjautuneena
Konkari++
 
Rekisteröitynyt: 18.06.08
Sijainti: Bättrefolks Ingå
Viestit: 824
Perusasetus GMAIL

Onko täällä Gmail-tietäjiä?
Loin reilu 2v sitten Gmail-tilin enkä ole käyttänyt sitä juurikaan sen jälkeen. Nyt herjaa, ettei tiliä ole kun yritän kirjautua sisälle, mutta jos yritän luoda uutta tiliä samalla nimellä, herjaa, että tili on jo olemassa.
WTF?
Mitenköhän tuon nimen saisi vapautettua uudelleen käyttöön?
__________________
You got mud on your face
You big disgrace
Somebody better put you back in your place.
Vastaa lainaten
  #33  
Vanha 31.10.2013, 06:29
mikaelt:n Avatar
mikaelt mikaelt ei ole kirjautuneena
Veteraani
 
Rekisteröitynyt: 18.11.08
Sijainti: Mikkeli, Otava
Viestit: 1.198
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Bänkster Näytä viesti
Onko täällä Gmail-tietäjiä?

Mitenköhän tuon nimen saisi vapautettua uudelleen käyttöön?
Oletko kokeillu: https://www.google.com/accounts/recovery/

voi olla että tili on jäädytetty, kun ei käyttöä ole ollut mutta samalle nimelle ei saa toista tiliä. Jos olet antanut gmailille vaihtoehtoisen sähköpostin, niin palautus tiedot pitäs tulla sinne tai kännyyn txt jos nro on annettu.
__________________
----------------------------------------------

Team Tostanoin Facebookissa

www.maasturistit.fi
www.etsama.com
------Offroad team Over the Hill---------------
Vastaa lainaten
  #34  
Vanha 31.10.2013, 06:58
Viipo:n Avatar
Viipo Viipo ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 06.09.06
Sijainti: Joensuu, .
Viestit: 4.059
Perusasetus

Onkos kellään vastaavaasta kokemusta et läppärissä Windows 7 jumittaa?
Vikasietotilassa jymähtää CLASSPNP.sys tiedostoon.
Koitin kookletella, niin kohtalotovereita on useita vuosien takaa, mutta kukaan ei oo viittiny threadiin sitten kertoa korjausta ongelmaan.
Normikäynnistyksessä jumahtaa lippukuvaan, recoverymodessa tulee sininen ruutu ja hiiren kursori, ei muuta.
Asennuslevyltä uutta asennusta käynistäessä saa valittua asennuskielen ja siitä sitten jumii seuraavaan ruutuun.

Muistitestit ei kertoneet virheistä, kiintolevyllä ei ollu badsektoreita.
Biosista kiintolevyn moden muuttaminen AHCI -> IDE aiheuttaa sen, että jumitilaneessa välähtää bsod ja kone buuttaa.

Läppäri on Samsung R522 jos se ketään kiinnostaa. Vuosia pyöriny seiskan kanssa, nyt ruvennu oikuttelemaan.
Jollain ollu ongelmia Intelin raid-ajureiden kanssa (ei tässä oo raidia), jollain ollu viruksia(ei löytyny).

Pitää koittaa seuraavaks buutata tolla kiintolevyllä toisessa läppärissä.
Vastaa lainaten
  #35  
Vanha 31.10.2013, 10:19
Bänkster:n Avatar
Bänkster Bänkster ei ole kirjautuneena
Konkari++
 
Rekisteröitynyt: 18.06.08
Sijainti: Bättrefolks Ingå
Viestit: 824
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja mikaelt Näytä viesti
Oletko kokeillu: https://www.google.com/accounts/recovery/

voi olla että tili on jäädytetty, kun ei käyttöä ole ollut mutta samalle nimelle ei saa toista tiliä. Jos olet antanut gmailille vaihtoehtoisen sähköpostin, niin palautus tiedot pitäs tulla sinne tai kännyyn txt jos nro on annettu.
Ei tule kun ei mukamas sellaista tiliä ole olemassa.
Mutta nimi on kuitenkin varattu.
Kirottua.
__________________
You got mud on your face
You big disgrace
Somebody better put you back in your place.
Vastaa lainaten
  #36  
Vanha 31.10.2013, 11:23
Jappi Jappi ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 04.04.08
Sijainti: Puolanka
Viestit: 3.739
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Viipo Näytä viesti
Onkos kellään vastaavaasta kokemusta et läppärissä Windows 7 jumittaa?
Vikasietotilassa jymähtää CLASSPNP.sys tiedostoon.
Koitin kookletella, niin kohtalotovereita on useita vuosien takaa, mutta kukaan ei oo viittiny threadiin sitten kertoa korjausta ongelmaan.
Normikäynnistyksessä jumahtaa lippukuvaan, recoverymodessa tulee sininen ruutu ja hiiren kursori, ei muuta.
Asennuslevyltä uutta asennusta käynistäessä saa valittua asennuskielen ja siitä sitten jumii seuraavaan ruutuun.

Muistitestit ei kertoneet virheistä, kiintolevyllä ei ollu badsektoreita.
Biosista kiintolevyn moden muuttaminen AHCI -> IDE aiheuttaa sen, että jumitilaneessa välähtää bsod ja kone buuttaa.

Läppäri on Samsung R522 jos se ketään kiinnostaa. Vuosia pyöriny seiskan kanssa, nyt ruvennu oikuttelemaan.
Jollain ollu ongelmia Intelin raid-ajureiden kanssa (ei tässä oo raidia), jollain ollu viruksia(ei löytyny).

Pitää koittaa seuraavaks buutata tolla kiintolevyllä toisessa läppärissä.
http://www.dllsuite.net/QA/Classpnp_...Windows_Error/

Alempana kertovat vastaavan vian löytyneen muistikammasta.
__________________
I´m the man with the plan, the plan is the booze as much as i can...

-Korpiklaani-
Vastaa lainaten
  #37  
Vanha 28.01.2014, 16:48
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Toimiikos muilla Operan käyttäjillä Youtuben analytics? Mulla toimi kyllä aiemmin, mutta nyt on muutaman viikon ollut niin, että kun klikkaa tilastoihin, niin tulee vaan loading teksti, mutta siihen se sitten jääkin...

Chromella toimii kyllä oikein, mutta missähän tuo vika on Operan kanssa, kun on aikaisemmin toiminut ihan ok? Vai vetääkö Google kotiin päin, ja ovat muokanneet Youtubea suosimaan omaa selaintaan, vai kuseeko vain Opera?
__________________
-Pauli-
Vastaa lainaten
  #38  
Vanha 28.01.2014, 16:53
lavanelikko lavanelikko ei ole kirjautuneena
RIP
 
Rekisteröitynyt: 10.04.07
Sijainti: Tampere, .
Viestit: 1.171
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Palex Näytä viesti
Toimiikos muilla Operan käyttäjillä Youtuben analytics? Mulla toimi kyllä aiemmin, mutta nyt on muutaman viikon ollut niin, että kun klikkaa tilastoihin, niin tulee vaan loading teksti, mutta siihen se sitten jääkin...

Chromella toimii kyllä oikein, mutta missähän tuo vika on Operan kanssa, kun on aikaisemmin toiminut ihan ok? Vai vetääkö Google kotiin päin, ja ovat muokanneet Youtubea suosimaan omaa selaintaan, vai kuseeko vain Opera?
Ehdottomasti Googlen salaliitto Foliota päähän ja nopeesti En pitäis tätäkään mahdottomuutena, mutta eipä ole varmaakaan tietoa Sori huono huumori
Vastaa lainaten
  #39  
Vanha 28.01.2014, 16:57
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja lavanelikko Näytä viesti
Ehdottomasti Googlen salaliitto Foliota päähän ja nopeesti
Kokeilin, ja ei toimi edes foliomyssy päässä, joten kyllä siellä nyt jotain vakavaa häikkää on!
__________________
-Pauli-
Vastaa lainaten
  #40  
Vanha 28.01.2014, 17:09
lavanelikko lavanelikko ei ole kirjautuneena
RIP
 
Rekisteröitynyt: 10.04.07
Sijainti: Tampere, .
Viestit: 1.171
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Palex Näytä viesti
Kokeilin, ja ei toimi edes foliomyssy päässä, joten kyllä siellä nyt jotain vakavaa häikkää on!
Pitipä oikein ladata Opera koneelle ja kokeilla... Ei mitään ongelmia historiatietojen kanssa eikä myöskään Chromella... Nyt ei yksinkertainen ymmärrä
Vastaa lainaten
  #41  
Vanha 28.01.2014, 17:19
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja lavanelikko Näytä viesti
Pitipä oikein ladata Opera koneelle ja kokeilla... Ei mitään ongelmia historiatietojen kanssa eikä myöskään Chromella... Nyt ei yksinkertainen ymmärrä
Mitä tarkoitat historiatiedoilla? Kysehän oli siis youtuben statistiikkatiedoista, eli jos sulla on videoita tubessa, niin yrität klikata auki sen kohdan mistä näkee tykkäykset/katsontakerrat/yms tilastot.
__________________
-Pauli-
Vastaa lainaten
  #42  
Vanha 28.01.2014, 17:46
lavanelikko lavanelikko ei ole kirjautuneena
RIP
 
Rekisteröitynyt: 10.04.07
Sijainti: Tampere, .
Viestit: 1.171
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Palex Näytä viesti
Mitä tarkoitat historiatiedoilla? Kysehän oli siis youtuben statistiikkatiedoista, eli jos sulla on videoita tubessa, niin yrität klikata auki sen kohdan mistä näkee tykkäykset/katsontakerrat/yms tilastot.
Sori... Ymmärrys erhe Eipä ole vitoita tuolla niin ei pääse hutkimaan
Vastaa lainaten
  #43  
Vanha 28.01.2014, 19:57
pahvi_ pahvi_ ei ole kirjautuneena
Konkari
 
Rekisteröitynyt: 08.12.11
Sijainti: Savonranta
Viestit: 569
Perusasetus

Miula ei viikonloppuna taas tallentunu YouTuben toistohistoria ollenkaa..en oo nyt kokeillu.
__________________
Emmie tiiä
Vastaa lainaten
  #44  
Vanha 31.01.2014, 18:12
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Eikös täällä ole muka ketään Operaa + youtubea käyttävää, joka vois kokeilla toimiiko tuo youtube analytics omien videoidensa kohdalla?

Vaikea lähteä ratkomaan ongelmaa ennen kuin tietää onko vika itse Operassa, vaiko jossain muualla...
__________________
-Pauli-
Vastaa lainaten
  #45  
Vanha 02.02.2014, 19:34
JJo:n Avatar
JJo JJo ei ole kirjautuneena
Konkari
 
Rekisteröitynyt: 21.07.10
Sijainti: Tampere
Viestit: 536
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Palex Näytä viesti
Eikös täällä ole muka ketään Operaa + youtubea käyttävää, joka vois kokeilla toimiiko tuo youtube analytics omien videoidensa kohdalla?

Vaikea lähteä ratkomaan ongelmaa ennen kuin tietää onko vika itse Operassa, vaiko jossain muualla...
Toimii:
* IE + youtube analytics
* firefox + youtube analytics
* chrome + youtube analytics
* opera + youtube analytics
__________________
-JJo
___________________________________
-MMC-
Vastaa lainaten
  #46  
Vanha 02.02.2014, 20:13
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja JJo Näytä viesti
Toimii:
* IE + youtube analytics
* firefox + youtube analytics
* chrome + youtube analytics
* opera + youtube analytics
Kiitos!

Eli ei muuta kuin Operan kimppuun siis, ja ongelmaa ratkomaan!
__________________
-Pauli-
Vastaa lainaten
  #47  
Vanha 09.02.2014, 13:48
kellukka kellukka ei ole kirjautuneena
Konkari+++
 
Rekisteröitynyt: 14.01.13
Sijainti: joensuu(Uimaharju)
Viestit: 974
Perusasetus

Mistä johtuu kun siirrän kännykästä videoita tietokoneelle niin koneella ne näkyy kuvana eikä videona? Vastaukset mielellään sellaisella kielellä että tälläinen tyhmempikin tietokoneen käyttäjä ymmärtää
__________________
TK-Timpuri
Kodin pienet korjaukset
Vastaa lainaten
  #48  
Vanha 09.06.2014, 10:30
Yölento Yölento ei ole kirjautuneena
Veteraani+
 
Rekisteröitynyt: 31.08.08
Sijainti: Ylä-Savo
Viestit: 1.707
Perusasetus

Millähän ohjelmalla mahtaisi saada selville mikä ohjelma/prosessi käyttää kiintolevyä? Kyseessä win7. Rutisee kuin tekisi jotain tarkastusta mutta saattaa tehdä 4 tuntia yhtä mittaa. Käynee levyn kunnon päälle jos kovin kauan kiusaa samaa tahtia... Ei aloita heti käynnistäessä vaan jonkun ajan päästä.
__________________
Siitä lähetään mihin etuveto jätetään.
www.kaivinkoneet.com
Vastaa lainaten
  #49  
Vanha 09.06.2014, 12:25
Jappi Jappi ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 04.04.08
Sijainti: Puolanka
Viestit: 3.739
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Yölento Näytä viesti
Millähän ohjelmalla mahtaisi saada selville mikä ohjelma/prosessi käyttää kiintolevyä? Kyseessä win7. Rutisee kuin tekisi jotain tarkastusta mutta saattaa tehdä 4 tuntia yhtä mittaa. Käynee levyn kunnon päälle jos kovin kauan kiusaa samaa tahtia... Ei aloita heti käynnistäessä vaan jonkun ajan päästä.
http://technet.microsoft.com/en-us/s.../bb896645.aspx

Sitten vielä ottaa kaikki muut kuin file activity pois päältä oikealta yläpalkista niin selviää.
__________________
I´m the man with the plan, the plan is the booze as much as i can...

-Korpiklaani-
Vastaa lainaten
  #50  
Vanha 21.08.2014, 18:41
Palex:n Avatar
Palex Palex ei ole kirjautuneena
Arvostettu jäsen
 
Rekisteröitynyt: 04.07.05
Sijainti: Lahti
Viestit: 2.869
Perusasetus

Kai tääkin on jonkun sortin tietokoneongelma, kun pitäis ostaa uudet sisuskalut koneeseen...

Eli, alkaa jo nykyinen kokoonpano lähestymään kunnioitettavaa seitsemän vuoden ikää(kylläpä aika rientää, kun en ole edes tajunnut ennen kuin nyt ajatellessani asiaa, että miten vanha mopo tuo kone on!), niin pitäisi saada laatikkoon uudempaa tekniikkaa, ja kun olen jo tippunut kehityksen kelkasta pahasti näiltä osin, enkä jaksa noita asiaan vihkiytyneitä nörttifoorumeita selailla, niin kysytään täällä suosikkifoorumin puolella.

En tarvitse mitään superhipolaitteistoa, vaan hintalaatusuhteeltaan kohtuullisen kokoonpanon, jolla vois sinnitellä taas vaikka sen seitsemän vuotta.

Käyttötarkoitukset, joihin tarvitsis vähän puhtia:

- HD Videoeditointi(jossain vaiheessa myös varmaan tarkempilaatuistakin videota tarvis koittaa leikellä...)
- 3D-mallinnus
- 3D-tulostusohjelmien käyttö, kun mallin viipalointi ottaa vähän liikaa aikaa monimutkaisten osien kanssa

EN PELAA MITÄÄN, koska siihen tarkoitukseen on noita käyttäjäystävällisempiäkin laitteita, joten sen ehdoilla ei osia valita.

Lähinnä hakusessa vain ATX-emolevy, muistit, prossu, näyttis, ja hyvä tuuletin prossuun(ehkä jopa joku suljetun piirin nestejäähy?).

Ideoita ja vinkkejä?
__________________
-Pauli-

Viimeksi muokannut Palex : 21.08.2014 19:05
Vastaa lainaten
Vastaus

Bookmarks
  • Submit Thread to Facebook
  • Submit Thread to Twitter
  • Submit Thread to Google Plus

Luokat
ongelma, probleema, tietokone


Käyttäjiä lukemassa tätä viestiketjua: 1 (0 jäsentä and 1 vierasta)
 
Työkalut Etsi tästä viestiketjusta
Etsi tästä viestiketjusta:

Tarkennettu haku
Näkymä

Pikalinkit

Samanlaisia viestiketjuja
Viestiketju Aloittaja Foorumi Vastauksia Viimeisin viesti
Mitsu L200 kone propleema timpe86 Tekniikka & Jutustelu 14 07.07.2012 19:18
lj 70 propleema svon ukko Tekniikka & Jutustelu 4 22.04.2012 09:26
4runner laatikko propleema kaistapää Tekniikka & Jutustelu 8 26.02.2009 21:58
O: tietokone veejii O/M/V Muut 3 07.08.2006 10:26
soa projektin kuvia + propleema? tare Tekniikka & Jutustelu 31 19.11.2004 13:21


Sivu luotu: 08:00 (GMT +3).