Offipalsta.COM  

Palaa takaisin   Offipalsta.COM > Off-Road > Tekniikka & Jutustelu

Tekniikka & Jutustelu Yleistä keskustelua maastureihin ja/tai off-roadiin liittyen

Vastaus
 
Työkalut Etsi tästä viestiketjusta Näkymä
  #1  
Vanha 09.06.2019, 11:06
Viipo:n Avatar
Viipo Viipo ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 06.09.06
Sijainti: Joensuu, .
Viestit: 4.132
Perusasetus Renault Midlum 280 DXi7 ei lähde lämpimänä käyntiin?

Mistähän johtuu tuommosessa olikohan -07 Midlumissa, jossa on Deutzin DXi7, käyntiinlähtöongelma?
Sama tekniikkahan se on saman ikäluokan pullakaappivolvoissakin.

Kylmänä lähtee kerrasta käyntiin hyvin lyhyellä starttauksella, mutta kun käyntilämpöisenä sammuttaa ja odottaa minuutinkin, niin startilla saa hangata vaikka maailman tappiin, eikä se suostu käynnistymään ilman pikku kikkaa.
Eli moottorista on otettava mikä tahansa anturin johto irti, jotta moottorinohjaus menee vikatilaan ja auto käynnistyy. Esim. railikiskon päästä kun ottaa paineanturin johdon irti, niin käynnistyy n. 3 sek starttauksella.
Jos paineensäätimestä ottaa kaksinapaisen liittimen irti, käynnistyy melkein heti starttauksesta.

Ongelmallisempi homma on se, että sillon kun vikatila on päällä, niin mittaristossa lukee "kevennetty moottori" ja kierrokset on rajoitettu 1500rpm. Anturin johto pitääkin siis laittaa takaisin lennossa ja sitten nopeasti sammuttaa auto, ja toivoa että se just ja just jaksaa lähteä uudelleen käymään heti sammuttamisen jälkeen

Merkkiliikkeistä kun menee kysymään, niin "ei oo ikinä kyllä ollu missään tuommosta ongelmaa, mut jospa vaihettas siihen varmuuden vuoksi uudet suihkut, 5000e+alv"
Autolla ajettu vasta 400tkm, joten tuskin lie mikään osa loppuun ajettu...

Vastaa lainaten
  #2  
Vanha 09.06.2019, 11:54
JanneBlomgren JanneBlomgren ei ole kirjautuneena
Konkari+++
 
Rekisteröitynyt: 13.01.03
Sijainti: Sipoo
Viestit: 963
Perusasetus

En tunne tuota moottoria enkä osaa neuvoa muuten mutta ajattelin kertoa että omassa MAN TGA -06 piti pumppusuuttimet vaihtaa jossain 350tkm kohdalla. Samaa hintaluokkaa oli.
__________________
http://jangren.fi/

Tänään tehdään pönttö!

Kyllä jenkki on jees!
Vastaa lainaten
  #3  
Vanha 09.06.2019, 11:59
MetAxi MetAxi ei ole kirjautuneena
Aktiivijäsen+
 
Rekisteröitynyt: 08.03.09
Sijainti: Sodankylä
Viestit: 269
Perusasetus

Vikakoodien luvulla ja mittausarvojen lukemisella päässee asiassa eteenpäin.

Mekaanisesta viasta tuskin on kyse, kun moottori siis ohjainlaitetta kiusaamalla käynnistyy.

Vois olla vaikka relevika kyseessä, huono kontakti tai juotos.
Vastaa lainaten
  #4  
Vanha 09.06.2019, 12:39
jmk jmk ei ole kirjautuneena
Konkari+++
 
Rekisteröitynyt: 08.11.15
Sijainti: Miehikkälä
Viestit: 963
Perusasetus

Sen mitä olen rekkapuolelta kuulut niin siellä voi ola ihan mikä vaan vialla kun tuon valmistajan laitteista on kyse. Toki vikakoodien luku saattaa auttaa tai sit ei
Vastaa lainaten
  #5  
Vanha 09.06.2019, 13:32
piipari:n Avatar
piipari piipari ei ole kirjautuneena
Konkari++
 
Rekisteröitynyt: 13.08.08
Sijainti: Joensuu
Viestit: 785
Perusasetus

Joku anturihan siellä varmaan lakkaa toimimasta kunnolla lämpimänä. Yhessä pienemmän kokoluokan moottorissa oli samanlainen vika, joka korjaantui vaihtamalla moottorin asentotunnistin.

Selvis silleen, kun otti sieltä sen epäilyttävimmän anturin pöydälle ja kattelin yleismittarin kanssa mitä se sanoo kun heiluttelee metallipalikkaa edessä. Sitten pienellä toholla lämmintä ja sama mittaus -> ei toiminu.
Vastaa lainaten
  #6  
Vanha 09.06.2019, 21:51
Viipo:n Avatar
Viipo Viipo ei ole kirjautuneena
Sankari
 
Rekisteröitynyt: 06.09.06
Sijainti: Joensuu, .
Viestit: 4.132
Perusasetus

Sehän se ongelma onkin, kun ei anna minkään valtakunnan vikakoodeja.
Moottorinohjaus ei vaan jostain syystä anna moottorille lupaa käynnistyä muuten kun vikatilassa.
Ja Moottori on yhteispainesuihkutusdiesel, jos jotakuta kiinnostaa. Esipaineen hoitaa mekaaninen pumppu nokka-akselin takapäässä ja suodattimien jälkeen polttoaine menee erilliseen isoon paineensäätimeen, josta se menee kahteen mekaaniseen mäntätyyppiseen korkeapainepumppuun. Niistä sitten railikiskoille ja kiskosta suuttimille.

350tkm pumppusuuttimet kuulostaa jo kusetukselta. Kai niiltä pitäsi miljoona odottaa?
Vastaa lainaten
  #7  
Vanha 09.06.2019, 23:27
andy:n Avatar
andy andy ei ole kirjautuneena
Aktiivijäsen+++
 
Rekisteröitynyt: 07.01.09
Sijainti: joensuu
Viestit: 499
Perusasetus

Lainaus:
Alkuperäinen kirjoittaja Viipo Näytä viesti

350tkm pumppusuuttimet kuulostaa jo kusetukselta. Kai niiltä pitäsi miljoona odottaa?
No nuo parin japanilaisen (isuzu) ja jenkkiläisen (jd) moottorivalmistajan tuotteet joitten kanssa ollut tekemisissä on suutinrempat tehty poikkeuksetta 6000-10000h. Miten suhteutuu tuommosen jakeluraketin kilometrit/käyttötunnit?
__________________
-www.kaivinkoneet.com-
-ISORY OFFROAD-
Vastaa lainaten
  #8  
Vanha 10.06.2019, 04:39
JanneBlomgren JanneBlomgren ei ole kirjautuneena
Konkari+++
 
Rekisteröitynyt: 13.01.03
Sijainti: Sipoo
Viestit: 963
Perusasetus

[QUOTE=350tkm pumppusuuttimet kuulostaa jo kusetukselta. Kai niiltä pitäsi miljoona odottaa?[/QUOTE]

Vikakoodeja oli jotka viittas vuotaviin suuttimiin. Tehot putos puoleen. Suuttimien vaihdon jälkeen on nyt toiminut 4 vuotta ilman koodeja ja oireita. Ei tunnu kusetukselta.
__________________
http://jangren.fi/

Tänään tehdään pönttö!

Kyllä jenkki on jees!
Vastaa lainaten
  #9  
Vanha 10.06.2019, 16:41
BJ-40/76 BJ-40/76 ei ole kirjautuneena
Mestari
 
Rekisteröitynyt: 11.05.09
Sijainti: Oulu
Viestit: 4.516
Perusasetus Miten ilmenee tuo starttauksen aikana; lupaileeko yhtään?

Lainaus:
Alkuperäinen kirjoittaja JanneBlomgren Näytä viesti
Vikakoodeja oli jotka viittas vuotaviin suuttimiin. Tehot putos puoleen. Suuttimien vaihdon jälkeen on nyt toiminut 4 vuotta ilman koodeja ja oireita. Ei tunnu kusetukselta.
Henkilöautoissa, siis noissa VAG konsernin 1.9 pd pumppusuuttimissa vaihdettu paljon pumppusuuttimia turhaan, kun vikakoodit ilmoittaa että pumppusuuttimen kelassa katkos; todellisuudessa se johtosarja pätkii.
Ja huoto ohjeissa taisi olla maininta, että johtosarja vaihdetaan aina, kun käytetään irti.....
Tuossa omassa citymaasturissa meni johtosarja 320 tkm kohdalla, ja kun alkoi pätkiä satunnaisesti, siis nykäsi/tökkäsi kerran esim. 50 km välein, ei jättänyt vikakoodia, toki ohjelmoitu aika raskaasti, esim. vasta 3 kg ahtopaineiden kohdalla menee vikatilaan...

Tuossa commarissa joku anturi, makdollisesti polttoaineen lämpöanturi heittelee omijaan; siis ilmoittaa polttoaineen lämmön niin alakanttiin, että annos menee niin pieneksi, ettei käynnisty?

Kun vikatilassa, niin ajetaan ns. varakartoilla, jolloin joku anturitieto kestää puuttua.

Näätkö testerillä egun saamat anturitiedot tiedot?

Onko ohjelmoitu vai vakio?

Onko mahdollista kokeilla apuvirralla, siis saisi eliminoitua paskat akut/alhaisen jännitteen pois?
Vastaa lainaten
  #10  
Vanha 10.06.2019, 23:13
euro euro ei ole kirjautuneena
Aloittelija
 
Rekisteröitynyt: 25.12.15
Sijainti: Hämeenlinna
Viestit: 23
Perusasetus

Kyllähän tuo voisi olla suutin vikaakin. Suuttimien ylivuoto määrä on aika helppo mitata tuosta moottorista. Sylinterinkannen takapäästä paluuletku irti, vähän tulppausta ja kannen sisältä tuleva polttoaine letkulla mitta-asteikolla olevaan astiaan koneen käydessä. 1 minuutin aikana max 100ml.
Vastaa lainaten
Vastaus


Käyttäjiä lukemassa tätä viestiketjua: 1 (0 jäsentä and 1 vierasta)
 
Työkalut Etsi tästä viestiketjusta
Etsi tästä viestiketjusta:

Tarkennettu haku
Näkymä

Pikalinkit

Samanlaisia viestiketjuja
Viestiketju Aloittaja Foorumi Vastauksia Viimeisin viesti
Jeeppi ei lähde käyntiin jappe Tekniikka & Jutustelu 17 16.07.2014 08:15
SJ410 ei käy lämpimänä? Lalle Tekniikka & Jutustelu 13 02.10.2012 22:27
uazi lämpimänä käyntiin?? peedro Tekniikka & Jutustelu 8 20.09.2011 20:14
Ln 65 ei lähde käyntiin wnb Tekniikka & Jutustelu 10 21.01.2011 19:42
Range vm 87, 3,5 EFI ei lähde käyntiin Tekniikka & Jutustelu 25 17.10.2008 23:57


Sivu luotu: 12:34 (GMT +2).